Die FAQ "Atmel ATtiny 85 mit Arduino (ArduinoISP) flashen und programmieren" habe ich nun auf den neusten Stand gebracht. Sie kann nun unter der Arduin IDE 1.6.1 verwendet werden.